Recommended update for polkit-gnome 1466

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Recommended update for polkit-gnome

Patch: SUSE-SLE-SERVER-12-SP3-2018-1466
Bugs: 1004637, 1023797

Applies to:

Package(s): polkit-gnome polkit-gnome-lang
Product(s):
SUSE Linux Enterprise Server 12 SP3

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.