Recommended update for yast2 1459

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Recommended update for yast2

Patch: SUSE-SLE-Module-Basesystem-15-2018-1459
Bugs: 1098919, 1099691

Applies to:

Package(s): yast2
Product(s):
SUSE Linux Enterprise Server 15

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.