Security update for libsoup 1497

  • in Blog Posts
  • by
  • 8 8 月, 2018
  • 在〈Security update for libsoup 1497〉中留言功能已關閉

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Security update for libsoup

Patch: SUSE-SLE-SDK-12-SP3-2018-1497
CVEs: CVE-2018-12910, CVE-2017-2885
Bugs: 1052916, 1100097, 1086036

Applies to:

Package(s): libsoup-devel
Product(s):
SUSE Linux Enterprise Software Development Kit 12 SP3

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.