Security update for libvirt 13538

  • in Blog Posts
  • by
  • 2 4 月, 2018
  • 在〈Security update for libvirt 13538〉中留言功能已關閉

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Important: Security update for libvirt

Patch: sdksp4-libvirt-13538
CVEs: CVE-2017-5715, CVE-2018-1064, CVE-2018-5748
Bugs: 1055365, 1079869, 1083625, 1083061, 1076500

Applies to:

Package(s): libvirt-devel
Product(s):
SUSE Linux Enterprise Software Development Kit 11 SP4

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.