Security update for libvorbis 13529

  • in Blog Posts
  • by
  • 28 3 月, 2018
  • 在〈Security update for libvorbis 13529〉中留言功能已關閉

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Security update for libvorbis

Patch: sdksp4-libvorbis-13529
CVEs: CVE-2018-5146
Bugs: 1085687

Applies to:

Package(s): libvorbis-devel
Product(s):
SUSE Linux Enterprise Software Development Kit 11 SP4

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.