Security update for polkit 1469

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Security update for polkit

Patch: SUSE-SLE-Module-Basesystem-15-2018-1469
CVEs: CVE-2018-1116
Bugs: 1099031

Applies to:

Package(s): libpolkit0 polkit polkit-devel typelib-1_0-Polkit-1_0
Product(s):
SUSE Linux Enterprise Server 15

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.