Security update for samba 13528

  • in Blog Posts
  • by
  • 27 3 月, 2018
  • 在〈Security update for samba 13528〉中留言功能已關閉

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Security update for samba

Patch: sdksp4-samba-13528
CVEs: CVE-2018-1050
Bugs: 1081741

Applies to:

Package(s): libldb-devel libnetapi-devel libnetapi0 libsmbclient-devel libsmbsharemodes-devel libsmbsharemodes0 libtalloc-devel libtdb-devel libtevent-devel libwbclient-devel samba-devel samba-test
Product(s):
SUSE Linux Enterprise Software Development Kit 11 SP4

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.