Security update for sssd 1456

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Moderate: Security update for sssd

Patch: SUSE-SLE-Module-Basesystem-15-2018-1456
CVEs: CVE-2018-10852
Bugs: 1098377, 1098163

Applies to:

Package(s): libipa_hbac-devel libipa_hbac0 libsss_certmap-devel libsss_certmap0 libsss_idmap-devel libsss_idmap0 libsss_nss_idmap-devel libsss_nss_idmap0 libsss_simpleifp-devel libsss_simpleifp0 python3-sssd-config sssd sssd-ad sssd-ipa sssd-krb5 sssd-krb5-common sssd-ldap sssd-proxy sssd-tools sssd-wbclient sssd-wbclient-devel
Product(s):
SUSE Linux Enterprise Server 15

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.