Security update for the Linux Kernel 558

  • in Blog Posts
  • by
  • 31 3 月, 2018
  • 在〈Security update for the Linux Kernel 558〉中留言功能已關閉

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Important: Security update for the Linux Kernel

Patch: SUSE-SLE-Module-Public-Cloud-12-2018-558
CVEs: CVE-2018-1068, CVE-2017-18221, CVE-2018-1066, CVE-2017-13166, CVE-2017-16911, CVE-2017-15299, CVE-2017-18208, CVE-2018-7566, CVE-2017-18204, CVE-2017-16644, CVE-2018-6927, CVE-2017-16914, CVE-2016-7915, CVE-2017-12190, CVE-2017-16912, CVE-2017-16913, CVE-2018-5332, CVE-2018-5333, CVE-2017-18017
Bugs: 1010470, 1012382, 1045330, 1062568, 1063416, 1066001, 1067118, 1068032, 1072689, 1072865, 1074488, 1075617, 1075621, 1077560, 1078669, 1078672, 1078673, 1078674, 1080255, 1080464, 1080757, 1082299, 1083244, 1083483, 1083494, 1083640, 1084323, 1085107, 1085114, 1085279, 1085447

Applies to:

Package(s): kernel-ec2 kernel-ec2-devel kernel-ec2-extra
Product(s):
SUSE Linux Enterprise Server 12

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.