Security update for xen 13647

  • in Blog Posts
  • by
  • 12 6 月, 2018
  • 在〈Security update for xen 13647〉中留言功能已關閉

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Important: Security update for xen

Patch: sdksp4-xen-13647
CVEs: CVE-2017-5715, CVE-2017-5753, CVE-2017-5754, CVE-2018-3639
Bugs: 1027519, 1074562, 1092631

Applies to:

Package(s): xen-devel
Product(s):
SUSE Linux Enterprise Software Development Kit 11 SP4

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Comments are closed.